0

Hi,

We did the upgrade from SCOM 2016 to 1801. When upgrading the linux agents we go from version 1.6.2-399 to 1.6.0-42 in the SCOM console. After a few days the version is back set to 1.6.2-399 in the console. Anyone knows what can be the problem?

Kind regards,

Luc

Luc Van den Berg asked