0

So are there any work arounds to RHEL 6 support with SCOM 2019?   I know for 2008R2 I can load the SCOM 2016 1807 agent and it will work.  Is there anything like that I can do to monitor my RHEL 6 until we complete our upgrade of that OS?

Rick Bywalski answered