0

Looking for documentation that shows any prerequisites for the agent install.  We are particularly worried about .NET versions.  We are planning to deploy 2016 1901 or SCOM 2019 in the next few weeks. As soon as they are released.

Rick Bywalski selected answer